XOOPS Module : [vulnerability] XF-Section 1.12a
Posted by ken on 2009/9/17 9:00:00 (8193 reads)

Important

In XF-Section 1.12a, the vulnerability of the cross site scripting exists.

Stop to use XF-Section at once.
The SmartSection module is recommended.

Look History of XFsection

Printer Friendly Page Send this Story to a Friend Create a PDF from the article
Donation
If you are satisfied with the distributed softwares, please donate us.
PageRank in each page
http://linux2.ohwada.net/ modules/news/article.php?
PageRank 0 PageRank
Main Menu
Login
Username:

Password:


Lost Password?

Register now!